
1. Типы электронных носителей, принимаемых в производство 

 Компакт-диски CD-R, CD-RW, DVD-R, DVD-RW 
 Устройства, подключаемые через USB, вместе с драйверами к ним 
 Файлы должны быть заархивированы общедоступным архиватором 
(таким как .zip или .rar) 
 Файлы могут быть отправлены на FTP-сервер типографии 
(для организации доступа необходимо связаться с менеджером) 

 
В именах PDF-файлов, помимо краткой идентификации издания, должен быть четко 

отображен номер полосы, содержащейся в файле. В именах файлов не допускается 
использование символов национальных алфавитов отличных от латиницы, а также 
спецсимволов, кириллицы, и пробелов, кроме видимого (_). 
 
2. Типы файлов, принимаемые в производство 

Постраничные композитные файлы в формате PDF, PS. 
Если по каким-либо причинам не получается сделать PDF, то мы можем принять исходные 
файлы, но срок и стоимость изготовления могут увеличиться. 

Макеты, сделанные в программах пакета Microsoft Office (Word, Excel, PowerPoint), не 
подходят для высококачественной печати, по этому мы не несем ответственность за качество 
готовой продукции. 
 
2.1 Требования к PDF-файлам 

 В обработку принимаются постраничные файлы в формате PDF 1.3 (Acrobat 4 compatible) и 
PDF 1.4 (Acrobat 5 compatible). Предпочтительно использование PDF 1.4 

 Крайне нежелательно предоставлять файлы полиграфическими или читательскими 
разворотами (кроме обложек и форзацев). 

 PDF-файлы должны быть сгенерированы средствами программ верстки (InDesign, 
Illustrator, Photoshop, Corel Draw) 

 В случае использования QuarkXPress или PageMaker только из PostScript–файлов с 
помощью программы Adobe Acrobat Distiller v4.0x или v5. 

 В файлах должны присутствовать атрибуты TrimBox (обрезной формат) и BleedBox 
(дообрезной формат) 

 
2.2 Настройки программы Adobe Acrobat Distiller: 

Разрешение полутоновых растровых изображений должно быть установлено в 300 dpi, 
разрешение штриховых растровых изображений должно быть 1200 dpi. Параметр Compression 
для color и grayscale image должен быть установлен ZIP или JPEG Maximum quality, а для 
monochrome image: CCITT Group 4, в параметре Color должно быть установлено Сolor 
management off. 

При подготовке материалов для работ с дополнительными видами отделки (выборочной 
УФ-лакировкой, тиснением, вырубкой), данные элементы должны либо предоставляться 
отдельно, либо содержаться в файле PDF в виде плашечных цветов (Spot Colors). 
 
2.3 Верстка печатной продукции принимается в программах: 

 CorelDraw Adobe InDesign  
 Adobe Illustrator  
 Adobe Photoshop  
 Corel Draw  
 QuarkXpress 

 
Верстка многостраничных изданий принимается только в программах QuarkXpress, In-

Design. 



3.Общие требования к предоставляемым макетам 

 размер полосы должен строго соответствовать обрезному формату издания 
 все элементы, печатаемые в край полосы (под обрез) должны иметь «вылет» за край 

обрезного формата – не менее 3 мм, для многополосных изданий не менее 5 мм 
 все значимые элементы, находящиеся внутри полосы, должны располагаться на 

расстоянии не менее 5 мм от обрезного формата 
 все полосы в документе должны иметь одинаковый формат 
 обязательно использовать позиционирование по центру полосы вывода 
 все полосы должны иметь одинаковую ориентацию (вертикальную или горизонтальную) 
 для листовой продукции должен быть сформирован один документ для каждого изделия, 

он должен быть равен обрезному формату издания + 5 мм с каждой стороны припуски на 
обрез, если есть элементы на вылет 

 для многостраничной продукции документ должен быть сформирован постранично, по 
порядку; при использовании в издании пустых страниц для них необходимо создавать 
документ также, как и для страниц, содержащих информацию. 

 все используемые шрифты должны быть подключены в .pdf файл; используйте шрифты 
TrueType, не верстайте системными шрифтами. 

 все цвета, используемые в публикации, необходимо перевести в цветовую модель CMYK, 
если макет будет печататься цветом, и в градации серого, если будет печать 1+1 

 при использовании эффектов (фильтров) для изображений (тень, прозрачность, линза и 
т.п.) в программах векторной графики следует перед созданием *.eps, *.ps, *.pdf файлов 
объединять объекты, для которых они применялись, в единое битовое изображение. 

 в лифлетах, буклетах и других изделиях, части полосы, загибающиеся внутрь, должны 
быть меньше по ширине на 2 мм 

 если фон состоит из разных элементов, то эти элементы нужно делать с наложением друг 
на друга, чтобы в готовом изделии не было прострелов в соединениях 

 технические полосы должны быть полностью заполнены (недостающую информацию 
спрашивайте у менеджера), если технические полосы заполняет типография, нужно 
предоставить информацию для заполнения вместе с макетом. 

 
3.1 Для продукции, скрепляемой клеевым бесшвейным способом (КБС) дополнительно: 

 необходимо учесть влияние корешка на текст и изображения, проходящие через разворот; 
роспуск должен составлять не менее 3 + 3 мм 

 необходимо учесть то, что боковая проклейка корешка уменьшает полезную площадь 
внутренних полос обложки, первой и последней страницы блока примерно на 7-9 мм со 
стороны корешка 

 корешок 2 и 3 полос обложки, первой и последней полос блока должны иметь белое поле 
шириной 4 мм (это делается для надежного вклеивания блока в обложку) 

 файлы обложек предоставляются в виде разворотов, учитывающих размер корешка 
(толщину корешка для конкретного количества тетрадей и типа бумаги необходимо 
дополнительно уточнить в типографии) 
 

При дизайне и верстке разворотных полос необходимо учитывать возможности 
полиграфического оборудования: 
 нежелательно использование тонких линий, совмещаемых в развороте 
 нежелательно использование совмещаемых в развороте значимых объектов и портретов 
 нежелательно использование распашных объектов, расположенных с наклоном 
 

Толщина линий должна быть не менее 0,25 pt, минимальная толщина негативных линий 
(выворотки) 1 pt. Не рекомендуется использовать линии с атрибутом Hairline, так как на 
различных выводных устройствах они выводятся по-разному. 

Все изображения должны быть повернуты, отмасштабированы и обрезаны в программе 
обработки изображения перед заверстыванием их в полосу. 

Мелкий шрифт (до 6 pt) и тонкие линии (до 0.5 pt) должны формироваться без наложения, 
т.е. состоять не более чем из одного триадного цвета. 



Дополнительные цвета для печати в пять и более красок должны быть установлены как 
Spot. В диалоговом окне Edit Colors должны находиться только плашечные Spot-цвета (не 
имеющие атрибута Process Separation), которые будут печататься с отдельных форм. 
 

Для получения глубокого черного цвета на плашках, а также на текстовых объектах 
крупного кегля (от 24 pt) рекомендуется использовать все триадные краски: C=60%, M=40%, 
Y=40%, K=100%. 

 
Однородные большие серый плашки недопустимо создавать цветными 

красками без черной или с преобладанием цветных над черной. Создавайте 
плашечные полутона серого только чистым полутоном черной краски без 
примеси цветных. Для цветоделения в 4 краски серых изображений 
используйте цветовой профиль с тяжелой генерацией черного GCR типа 
Heavy c с преобладанием во всех полутонах черной краски над цветными. 
Помните, что контраст серого фотографического изображения в 4 краски 
выше контраста серого изображения в одну черную краску, за счет более 
глубоких теней, но никто не мешает создать плашку полутона черной 
краски по отдельным от изображений правилам. 
 
НЕДОПУСТИМО использование атрибута «OVERPRINT» у объектов, покрашенных в любые 
цвета кроме 100% Black. Если c целью достижения какого-либо эффекта «OVERPRINT» 
используется, то необходимо поставить об этом в известность менеджера или отдел пре-
пресс. Черная краска 0:0:0:100 всегда печатается оверпринтом. Если необходимо задать 
черному объекту необычный атрибут Knockout (Overprint выключен) - следует установить в 
макете для такого объекта рецептуру 1:1:1:100 (просто черный) или 60:40:40:100 (глубокий 
черный). 
Ответственность за результат использования этого эффекта полностью лежит на 
Заказчике. 
 
4.Суммарный объем красок 

 немелованная бумага - не более 270 % 
 мелованная бумага - не более 300 % 
 
5.Требования к растровым изображениям 

Растровые изображения должны использовать цветовую систему CMYK или Grayscale. 
При цветоделении растровых изображений используйте цветовые профили в соответствии с 
рекомендациями офсетного ГОСТ Р 54766-2011: для мелованной бумаги профиль 
ISOcoated_v2_300_eci.icc (Fogra 39) и для офсетной бумаги профиль 
PSO_Uncoated_ISO12647_eci.icc (Fogra 47). Эти универсальные профили цветоделения, 
используемые профессионалами во всем мире, можно скачать с официального сайта ECI.ORG 
по ссылке: http://www.eci.org/_media/downloads/icc_profiles_from_eci/eci_offset_2009.zip 
Чтобы эти цветовые профили появились в списке в программе цветоделения, на PC профили 
кладут в папку WINDOWS\system32\spool\drivers\color, на MAC профили обычно кладут в 
папку: /Library/Application Support/Adobe/Color/Profiles/Recommended. 
Нейтральные серые фоны обязательно должны содержать черную краску после цветоделения, 
желательно преобладающую над триадными. Недопустимо предоставление в типографию 
файлов, содержащих большие или повторяющиеся серые фоны, поделенные без содержания 
черного на 3 цветные сепарации CMY. Для цветоделения изображений с нейтральным серым 
фоном используйте профиль цветоделения с тяжелой генерацией черного типа 
ISOcoated_v2_GCR70 по ссылке: http://rudtp.pp.ru/forum/download.php?id=373  

Не допускается использование растровых изображений, имеющих глубину цвета более 8 
бит на канал. В файлах не должны быть использованы дополнительные каналы и пути. В 
случае печати в 5 и более красок изображения должны иметь дополнительные каналы, 
имеющие наименования цветов Pantone 

Разрешение растровых изображений рекомендуется делать пропорциональным линиатуре 
растра (от полутора до двух линиатур). По умолчанию печать осуществляется на 175 lpi. То 



есть изображение должно иметь разрешение 300 dpi (1200 dpi для Bitmap). Превышение 
разрешения растровых изображений выше 450 dpi приводит к потере резкости изображения и 
к общему снижению качества. Все слои в файле должны быть слиты в один слой (Flatten 
artwork). Не рекомендуется набирать мелкий (менее 10 pt) текст в растровых файлах. 



6.Требования к векторным изображениям 
Принимаются векторные иллюстрации, подготовленные в Adobe Illustrator, а также 

FreeHand и CorelDraw. 
 

 все цвета, за исключением случаев использования при печати дополнительных цветов 
Pantone, должны быть заданы в модели CMYK или Grayscale. 

 шрифты, использующиеся в иллюстрациях, должны быть переведены в кривые. 
 если при подготовке файлов используются специальные эффекты такие как прозрачность, 

тени и т.д., то эти объекты должны быть отрастрированы. 
 все векторные эффекты должны быть «разобраны» (expand). 
 все растровые изображения должны быть внедрены в публикацию. 
 
7.Треппинг 

Треппинг публикации осуществляется автоматически с помощью сервера растрирования. 
Если Заказчик предоставляет макет, в котором уже выполнен треппинг, во избежание 
непредсказуемых результатов необходимо сообщить об этом с менеджеру или сотрудникам 
отдела Пре-пресс). 
 
8. Тиснение 

Макет должен быть в векторе и покрашен в 100% Black. Не должно присутствовать белых 
объектов, масок. Шрифты должны быть переведены в кривые. Минимальная толщина линий 
0,2мм, расстояние между элементами изображения не менее 0,2 мм, текст в кривых. Помимо 
файла с тиснением, должен прилагаться файл с его точным расположением на готовом 
изделии. Если макет предусматривает и печать, и тиснение, то должны прилагаться три 
файла: файл для печати, файл с макетом тиснения и файл с тиснением, наложенным на 
напечатанное изображение. Либо один файл, где макет печати и тиснения расположены на 
разных слоях. 
 
9. УФ-лак 

Макет должен быть в векторе и покрашен в 100% Black. Не должно присутствовать белых 
объектов, масок. Шрифты должны быть переведены в кривые. Файл должен точно 
совмещаться по лакируемому объекту. Если лак сделан плашечным цветом обязательно 
должен иметь атрибут «оверпринт».  
 
10. Требования к верстке, предоставляемой в программах InDesign и QuarkXPress. 
 
 в типографию верстка представляется в виде сборки (Package или Collect) содержащей все 

использованные в публикации файлы изображений, а также шрифты. В сборке не должно 
быть никаких лишних файлов (в т.ч. промежуточных результатов работы). 

 в самом файле верстки не должно быть никаких посторонних объектов (например 
изображений, помещенных на монтажный стол за пределами публикации). 

 крайне нежелательна верстка полиграфическими или читательскими разворотами (кроме 
обложек и форзацев). 

 верстка не должна содержать нестандартных расширений (Xtensions или Plugins). 
 размер страницы в верстке должен соответствовать обрезному формату изделия. 
 в верстке должны содержаться только те цвета, которые используются при печати 
 не допускается использование при верстке в QuarkXPress функций All Caps и Small Caps. 
 при верстке можно использовать только те начертания шрифтов, которые реально имеются 

в наборе (plain, bold, italic, bolditalic). 
 не рекомендуется использование в верстке системных шрифтов (те шрифты которые 

устанавливаются в систему при инсталляции Windows или MacOS). 
 все изображения в верстке должны быть подлинкованы, иметь эффективное (получаемое 

при применении масштабирования) разрешение не более 450 dpi. Недопустимо помещение 
элементов в верстку через ClipBoard. 

 



11. Требования к подписанным пополосным распечаткам издания 

Заказчик обязан подписать распечатки оригинал макета, сделанные в нашей типографии, 
после проверки файлов. 

В случае, если заказчик по тем или иным причинам не может подписать макет, сделанный 
нашей типографией, а также при подписанном макете, сделанном не нашей типографией, мы 
не несем ответственности за возможные ошибки при выполнении заказа 
 
12. Цветопроба 

Цветопробой является оттиск, изготовленный на специализированном оборудовании, 
калиброванном в соответствии с печатным процессом. Наша типография работает с цветом в 
соответствии с ГОСТ Р 54766-2011 и ISO 12647-2:2004, поэтому для имитации офсетной 
печати на мелованной бумаге класса MWC используйте цветовой профиль Fogra39 
(ISOcoated_v2_eci), для имитации печати на офсетной бумаге используйте профиль Fogra47 
(PSO_Uncoated_ISO12647_eci). 

Наша типография изготавливает профессиональную цифровую цветопробу в соответствии 
с нормами и допусками ISO 12647-7. 
 
При сравнении печатных оттисков с цветопробой всегда нужно учитывать следующие 
факторы: 
 не все оттенки цифровой пробы идентичны печатным оттискам; 
 цветопроба не учитывает влияние бумаги на печатный оттиск 
 цветопроба не может абсолютно точно моделировать печатный процесс (растровую 

розетку, точную толщину тонких линий, четкость мелких шрифтов и т.д.) 
 
12.1 Требования к цветопробе 

Цветопроба должна быть выведена с цветовым профилем, имитирующим 
соответствующий тип бумаги для печати тиража. В соответствии с офсетным ГОСТ Р 54766-
2011, для мелованной бумаги 1-2 типа (MWC) – профиль ISOcoated_v2_eci.icc (fogra 39). Для 
бумаги легкого мелования 3 типа (LWC, типа Уралбрайт) – профиль 
PSO_LWC_Improved_eci.icc (fogra 45). Для офсетной бумаги – профиль 
PSO_Uncoated_ISO12647_eci.icc (fogra 47). На цветопробе в обязательном порядке должна 
быть размещена контрольная шкала Ugra Fogra-MediaWedge V2.2 или Ugra Fogra-
MediaWedge V3.0 с включенным для нее управлением цветом. Контрольная шкала должна 
быть промерена производителем цветопробы, результатом чего является наклеенный на 
цветопробу ОК-стикер, подтверждающий соответствие цветопробы допускам стандарта 
цифровой печати ISO 12647-7. Информация об использованных цветовых профилях, типе 
рендеринг интента и дате калибровки должна присутствовать в технической подписи к 
цветопробе. Имитируемый на цветопробе оттенок бумаги должен максимально близко 
визуально совпадать с оттенком тиражной бумаги и соотношения между CIE Whiteness и CIE 
Lightness (иными словами компонента флуоресценции) для цветопробной и тиражной бумаги 
должны максимально близко совпадать (недопустима грубая имитация голубой краской на 
желтой цветопробной бумаге флуоресцентного свечения тиражной бумаги или имитация 
желтой краской на синей светящейся в ультрафиолете цветопробной бумаге желтого оттенка 
несветящейся тиражной). Только полное соблюдение в комплексе всех перечисленных 
требований позволяет рассматривать образец цвета как цветопробу. Никакие иные, то есть не 
подходящие под перечисленный комплекс колориметрических требований, распечатки, 
оттиски и образцы печати цветопробой не являются. 
На офсетных оттисках на больших однородных раскатах может быть заметно 

небольшое полошение, такова технология офсетной печати. Претензии по малозаметному 
полошению не принимаются. 
Обращаем Ваше внимание на то, что, сдавая файлы в типографию, вы подтверждаете их 
готовность к работе, т. е. полное соответствие техническим требованиям производства. 



Как подготовить файл для печати 

Corel Draw. 
Размер страницы в файле должен быть равен обрезному формату изделия, вылеты должны 
быть продлены за пределы страницы на 3-5мм, все метки (обрезные, биговки, фальца) должны 
также располагаться за пределами страницы и отстоять от обрезного края на 3мм. Вся 
значимая информация (текст, логотипы и т.д., для листовок, буклетов, визиток) не должна 
приближаться к обрезному краю более, чем на 4мм. Разрешение документа должно быть 
300dpi. Цветовое пространство документа CMYK, цветовой профиль 
ISOcoated_v2_300_eci.icc (fogra39). Крайне не рекомендуется использование элементов 
содержащих прозрачности, например линзы и тени, градиентные заливки на больших 
участках поскольку при печати они могут вести себя непредсказуемо. Если использование 
таких элементов неизбежно, то они должны быть отрастрированы с фоном с разрешением 
300-600 dpi. Лишние элементы должны быть удалены с рабочего пространства, даже если они 
находятся за пределами печатного поля. Все шрифты должны быть переведены в кривые 
(convert to curves), для того, чтобы убедиться в отсутствии шрифтов в документе, можно 
воспользоваться информацией о документе (File → Document Info…) в графе Text Statistic 
должно быть указано «There no text objects in this document».  
Adobe Illustrator. 
Размер страницы в файле должен быть равен обрезному формату изделия, вылеты должны 
быть продлены за пределы страницы на 3-5мм, все метки (обрезные, биговки, фальца) должны 
также располагаться за пределами страницы и отстоять от обрезного края на 3мм. Вся 
значимая информация (текст, логотипы и т.д. для листовок, буклетов, визиток) не должна 
приближаться к обрезному краю более, чем на 4мм. Разрешение документа должно быть 
300dpi. Цветовое пространство документа CMYK, цветовой профиль 
ISOcoated_v2_300_eci.icc (fogra39). Крайне не рекомендуется использование элементов 
содержащих прозрачности, например линзы и тени, градиентные заливки на больших 
участках поскольку при печати они могут вести себя непредсказуемо. Если использование 
таких элементов неизбежно, то они должны быть отрастрированы с фоном с разрешением 
300-600 dpi. Лишние элементы должны быть удалены с рабочего пространства, даже если они 
находятся за пределами печатного поля. Все шрифты должны быть переведены в кривые 
(Create Outlines), для того, чтобы убедиться в отсутствии шрифтов в документе, можно 
воспользоваться информацией о документе (Window → Document Info) в графе Fonts должно 
быть указано значение «NONE».  
Adobe Photoshop. 
Размер страницы в файле должен быть равен обрезному формату изделия плюс вылеты па 3-
5мм. Например, если обрезной формат изделия равен 210x297мм, то размер холста (Canvas 
Size) должен быть 216x303-220x307мм (лишние 3-5мм с каждой стороны будут срезаны, 
поэтому не рекомендуется располагать значимую информацию ближе, чем на 7-9мм от края 
холста). Разрешение документа должно быть 300dpi. Цветовое пространство документа 
CMYK, цветовой профиль ISOcoated_v2_300_eci.icc (fogra39). Файл для печати не должен 
содержать альфаканалов. Если нет уверенности, что сделано все верно, присылайте макет по 
слоям, файл должен быть сохранен в формате tiff, без компрессии. 
Adobe InDesign. 
Размер страницы в файле должен быть равен обрезному формату изделия, вылеты должны 
быть продлены за пределы страницы на 3-5мм. Вся значимая информация (текст, логотипы и 
т.д. для листовок, буклетов, визиток) не должна приближаться к обрезному краю более, чем 
на 4мм. Разрешение документа должно быть 300dpi. Цветовое пространство документа 
CMYK, цветовой профиль ISOcoated_v2_300_eci.icc (fogra39). Крайне не рекомендуется 
использование элементов, содержащих прозрачности, например линзы и тени, градиентные 
заливки на больших участках поскольку при печати они могут вести себя непредсказуемо. 
Лишние элементы должны быть удалены с рабочего пространства, даже если они находятся за 
пределами печатного поля. Верстку необходимо передавать со всеми шрифтами и 
изображениями, используемыми в документе. Для этого можно воспользоваться 
функцией Package (File → Package). 
QuarkXPress. 
Размер страницы в файле должен быть равен обрезному формату изделия, вылеты должны 
быть продлены за пределы страницы на 3-5мм. Вся значимая информация (текст, логотипы и 



т.д. для листовок, буклетов, визиток) не должна приближаться к обрезному краю более, чем 
на 4мм. Разрешение документа должно быть 300dpi. Цветовое пространство документа 
CMYK, цветовой профиль ISOcoated_v2_300_eci.icc (fogra39). Крайне не рекомендуется 
использование элементов, содержащих прозрачности. Например, линзы и тени, градиентные 
заливки на больших участках поскольку при печати они могут вести себя непредсказуемо. 
Лишние элементы должны быть удалены с рабочего пространства, даже если они находятся за 
пределами печатного поля. Верстку необходимо передавать со всеми шрифтами и 
изображениями, используемыми в документе. Для этого можно воспользоваться 
функцией Collect for Output (File → Collect for Output). 
 
Как сделать pdf для печати 

Перед конвертацией в PDF все изображения должны быть переведены в CMYK 
Corel Draw (на примере X3, английская версия) 
File → Publish to PDF → указать название файла только латинскими символами → Settings → 
Press Quality → Закладка Prepress поставить флажок на Bleed Limit и указать значение 3-5мм 
→ Закладка Objects поставить флажок на Export all Text as curves → Нажать Ок и сохранить 
файл. 
Adobe Illustator (на примере CS3, английская версия) 
File → Save As → указать название файла только латинскими символами, в выпадающем 
списке «тип файла» выбрать Adobe PDF. Сохранить → в поле Adobe PDF выбрать пункт Press 
Quality → в закладке Marks and Bleeds, в разделе Bleeds выставить все значения по 3-5мм (top, 
bottom, left, right) → Save PDF 
Adobe Photoshop (на примере CS3, английская версия) 
File → Save As → указать название файла только латинскими символами, в выпадающем 
списке «тип файла» выбрать Photoshop PDF. Сохранить → в поле Adobe PDF Preset выбрать 
пункт Press Quality → в закладке Output, в разделе Color, Color Conversion: Convert to 
Destination, Destination: Euroscale Coated v2 → Save PDF 
Adobe InDesign (на примере CS3, английская версия) 
File → Export… → указать название файла только латинскими символами, в выпадающем 
списке «тип файла» выбрать Adobe PDF. Сохранить → в поле Adobe PDF Preset выбрать 
пункт Press Quality → в закладке General, установить диапазон печати «All», флажок 
«Spreads» должен быть снят → в закладке Marks and Bleeds, в разделе Bleeds выставить все 
значения по 3-5мм (top, bottom, left, right) → в закладке Output, в разделе Color, Color 
Conversion: Convert to Destination (Preserve Numbers), Destination: Euroscale Coated v2 → 
Export 
QuarkXPress (на примере 7.0, английская версия) 
File → Export → Layout as PDF → указать название файла только латинскими символами. 
Options → в поле PDF Style выбрать пункт Press Quality → в закладке Pages, флажок «Spreads» 
должен быть снят → в закладке Bleed: Bleed Type – Symmetric, Amount 3-5мм → Ok → 
Сохранить. 
MS Office (на примере 2007). 
Приложения MS Office не предназначены для подготовки файлов к высококачественной 
печати, поэтому даже конвертация макета в pdf не всегда избавляет от проблем. 
Минимизировать ошибки поможет печать документа на виртуальный PDF принтер. Печать→ 
принтер Adobe Pdf → Свойства Press Quality , размер бумаги → добавить (и добавляем 
формат готового издания в принтер) выбираем размер бумаги соответствующий размеру 
готового издания → ОК → указать название файла только латинскими символами → 
Сохранить файл 
ПРЕТЕНЗИИ ПО КАЧЕСТВУ НЕ ПРИНИМАЮТСЯ, ЕСЛИ НЕ ВЫПОЛНЕНЫ 
УСЛОВИЯ, ПРОПИСАННЫЕ В ТЕХНОЛОГИЧЕСКИХ ТРЕБОВАНИЯХ. 
Данный документ содержит описание основных требований к файлам. Всю необходимую 
информацию, консультации, рекомендуемые настройки программ, PPD-файлы и ICC профили 
вы можете получить в типографии. 


